[buug] linuxconfig

johndela1 at jps.net johndela1 at jps.net
Sat Sep 8 13:13:35 PDT 2001

the latest version of linux is 2.4

what are you talking  'Linux 7.1', there is no such thing.

redhat is not linux, by the way...red hat is a package of things that heklps you install linux.

Forget about linuxconf, and learn linux...don't depend on some cheesy tool.

What exactly do you need to do, with linuxconf?  It can by achieved with out linux conf.

On Sat, Sep 08, 2001 at 02:39:40PM -0400, dbslinux at bellsouth.net wrote:
> Can anyone tell me which parts of Linux 7.1 have to be installed for linuxconfig to load?
> Thanks..
> _______________________________________________
> Buug mailing list
> Buug at weak.org
> http://www.weak.org/mailman/listinfo/buug

More information about the buug mailing list